<!DOCTYPE HTML><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />

<!-- Title -->
<title>Pat&#8217;s Vision Board for 2020 | The BOB &amp; TOM Show</title><link rel='dns-prefetch' href='//www.bobandtom.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="canonical" href="http://www.bobandtom.com/2020/01/15/pats-vision-board-for-2020/" />
		<script type="text/javascript">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</script>
		

<!-- Stylesheets -->
<link rel='stylesheet' id='headway-google-fonts' href='//fonts.googleapis.com/css?family=Oswald' type='text/css' media='all' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bxslider-style-css'  href='http://www.bobandtom.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='amp-promo-reel-widget-style-css'  href='http://www.bobandtom.com/wp-content/plugins/amp-promo-reel/includes/../css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='headway-general-css'  href='http://www.bobandtom.com/wp-content/uploads/sites/1308/headway/cache/general-c5bc5d6.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='headway-layout-single-css'  href='http://www.bobandtom.com/wp-content/uploads/sites/1308/headway/cache/layout-single-7317691.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='headway-responsive-grid-css'  href='http://www.bobandtom.com/wp-content/uploads/sites/1308/headway/cache/responsive-grid-d2119e4.css?ver=4.9.8' type='text/css' media='all' />
<meta name="builder-styles-css" content="" id="builder-styles-css">
<link rel='stylesheet' id='amp-breaking-news-css'  href='http://www.bobandtom.com/wp-content/plugins/amp-breaking-news/public/css/public.css?ver=0.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.bobandtom.com/wp-content/plugins/shared/css/animate.css?ver=0.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-styles-plugin-styles-css'  href='http://www.bobandtom.com/wp-content/plugins/amp-styles/css/public.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-calendar-styles-css'  href='http://www.bobandtom.com/wp-content/plugins/amp-events/css/calendar.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-export-styles-css'  href='http://www.bobandtom.com/wp-content/plugins/amp-events/css/public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp_feed-plugin-styles-css'  href='http://www.bobandtom.com/wp-content/plugins/amp-feeds/css/public.css?ver=0.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-image-rotator-plugin-styles-css'  href='http://www.bobandtom.com/wp-content/plugins/amp-image-rotator/public/assets/css/public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-listen-live-plugin-styles-css'  href='http://www.bobandtom.com/wp-content/plugins/amp-listen-live/public/assets/css/public.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-onair-plugin-styles-css'  href='http://www.bobandtom.com/wp-content/plugins/amp-onair/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='AMPPromoReel-plugin-styles-css'  href='http://www.bobandtom.com/wp-content/plugins/amp-promo-reel/css/public.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.bobandtom.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.bobandtom.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='amp-tabs-plugin-styles-css'  href='http://www.bobandtom.com/wp-content/plugins/amp-tabs/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-header-rotator-css'  href='http://www.bobandtom.com/wp-content/themes/Headway-AMP_CMS/css/amp-header-rotator.css?ver=1.1.5' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bobandtom.com/wp-content/themes/Headway-AMP_CMS/style.css" />

<!-- Scripts -->
<script type='text/javascript' src='http://www.bobandtom.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/themes/headway/library/blocks/navigation/js/selectnav.js?ver=1576555597'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/themes/headway/library/media/js/jquery.hoverintent.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/themes/headway/library/blocks/navigation/js/jquery.superfish.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/uploads/sites/1308/headway/cache/block-dynamic-js-layout-single-769a883.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/plugins/amp-promo-reel/includes/../js/widget.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/themes/headway/library/media/js/jquery.fitvids.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/uploads/sites/1308/headway/cache/responsive-grid-js-e6e6939.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ampconfig = {"site_url":"http:\/\/www.bobandtom.com","site_id":"1308","tz":"America\/New_York","tz_offset":"-5","ts":"1576555597","blog_name":"The BOB & TOM Show","client_name":"cumuluspro","user_ID":"","alt_blog_name":"BTMS-IP","market":"Corporate","format":"News\/Talk","ts_offset":"1579083477","version":"2.50.1","env":"prod","settings":{"tenant_id":"see_10635","syn_site_name":"BTMS-IP","selector_logo":false,"selector_masthead":false,"selector_nav":false,"selector_rotator":false,"default_show_name":false,"default_show_img":false,"gtm_id":false,"format":"News\/Talk","market":"Corporate","vidible_company_key":"06125e55709b3c4ffdfe3c3f8a9ed8bd","client_name":false,"nielsen_provider":"cumulus","promoreel_priority":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/plugins/shared/js/amp-common.js?ver=1576555597'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/plugins/amp-breaking-news/public/js/public.js?ver=0.3.4'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/plugins/amp-styles/js/public.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dates = {"start_of_week":"1","moment_date_format":"MMMM D, YYYY","moment_time_format":"h:mm a","calendar_date_format":"MMMM d, yyyy","calendar_time_format":"h:mm tt","date_format":"MM d, yy","time_format":"g:i a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/plugins/amp-events/js/calendar.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/plugins/amp-events/js/public.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/plugins/amp-feeds/js/jquery.totemticker.min.js?ver=0.5.0'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/plugins/amp-feeds/js/public.js?ver=0.5.0'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/plugins/amp-feeds/js/date.js?ver=0.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _amplistenlive = {"blog_id":"1308","callsign":"","mount_name":"http:\/\/playerservices.streamtheworld.com\/pls\/BOBANDTOM.pls","provider":"stream_the_world","gmt_offset":"-18000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/plugins/amp-listen-live/public/assets/js/public.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/plugins/amp-onair/public/assets/js/public.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/themes/Headway-AMP_CMS/js/amp-theme.js?ver=1.1.5'></script>

<!--[if lt IE 9]>
<script src="http://www.bobandtom.com/wp-content/themes/headway/library/media/js/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<script src="http://www.bobandtom.com/wp-content/themes/headway/library/media/js/ie8.js"></script>
<![endif]-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1063428777134141');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1063428777134141&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','corpDataLayer','GTM-WXQ89T');</script>
<!-- End Google Tag Manager -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type ='text/javascript';
var useSSL ='https:' == document.location.protocol;
gads.src = (useSSL ?'https:' :'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {

var leaderboardSizeMap = googletag.sizeMapping()
	.addSize([970, 0], [[728, 90], [970, 90], [970, 250]])
	.addSize([750, 0], [728, 90])
	.addSize([0, 0], [[320, 50], [320, 53]])
	.build();

googletag.defineSlot('/6717/cd.btms.ip', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-0').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","mid");
googletag.defineSlot('/6717/cd.btms.ip', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1418849849333-1').addService(googletag.pubads())
.defineSizeMapping(leaderboardSizeMap).setCollapseEmptyDiv(true).setTargeting("pos","top");
googletag.defineSlot('/6717/cd.btms.ip', [[728, 90], [970, 90]], 'div-gpt-ad-1418849849333-2').addService(googletag.pubads())
.defineSizeMapping(leaderboardSizeMap).setCollapseEmptyDiv(true).setTargeting("pos","bot");
googletag.defineSlot('/6717/cd.btms.ip', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-3').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","mid2");
googletag.defineSlot('/6717/cd.btms.ip', [[160, 600]],'div-gpt-ad-1418849849333-4').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","left");
googletag.defineSlot('/6717/cd.btms.ip', [[160, 600]],'div-gpt-ad-1418849849333-5').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","right");
googletag.defineSlot('/6717/cd.btms.ip', [[654, 70]],'div-gpt-ad-1418849849333-6').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","rdioplayer");
googletag.defineSlot('/6717/cd.btms.ip', [[300, 100]],'div-gpt-ad-1418849849333-7').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest1");
googletag.defineSlot('/6717/cd.btms.ip', [[300, 100]],'div-gpt-ad-1418849849333-8').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest2");
googletag.defineSlot('/6717/cd.btms.ip', [[300, 100]],'div-gpt-ad-1418849849333-9').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest3");
googletag.defineSlot('/6717/cd.btms.ip', [[59, 26]],'div-gpt-ad-1418849849333-10').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","rdiobutton");
googletag.defineSlot('/6717/cd.btms.ip', [[113, 23]],'div-gpt-ad-1418849849333-11').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor1");
googletag.defineSlot('/6717/cd.btms.ip', [[113, 23]],'div-gpt-ad-1418849849333-12').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor2");
googletag.defineSlot('/6717/cd.btms.ip', [[113, 23]],'div-gpt-ad-1418849849333-13').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor3");
googletag.defineSlot('/6717/cd.btms.ip', [[113, 23]],'div-gpt-ad-1418849849333-14').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor4");
googletag.defineSlot('/6717/cd.btms.ip', [[300, 100]],'div-gpt-ad-1418849849333-15').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest4");
googletag.defineSlot('/6717/cd.btms.ip', [[228, 90]],'div-gpt-ad-1418849849333-25-joinvip').addService(googletag.pubads())

// *** Define new slots ABOVE this, not after!
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();

.setCollapseEmptyDiv(true).setTargeting("pos","joinvip");

});
</script>

<!--ONESTAT SCRIPTCODE START-->
<script type="text/javascript">
  <!--
  function OneStat_Pageview()
  {
      var d=document;
      var sid="BTMS-IP.cumulus";
      var CONTENTSECTION="";
      var osp_URL=d.URL;
      var osp_Title=d.title;
      var t=new Date();
      var p="http"+(d.URL.indexOf('https:')==0?'s':'')+"://stat.onestat.com/stat.aspx?tagver=2&sid="+sid;
      p+="&url="+escape(osp_URL);
      p+="&ti="+escape(osp_Title);
      p+="&section="+escape(CONTENTSECTION);
      p+="&rf="+escape(parent==self?document.referrer:top.document.referrer);
      p+="&tz="+escape(t.getTimezoneOffset());
      p+="&ch="+escape(t.getHours());
      p+="&js=1";
      p+="&ul="+escape(navigator.appName=="Netscape"?navigator.language:navigator.userLanguage);
      if(osp_URL!=d.URL) p+="&ol="+escape(d.URL);
      if(typeof(screen)=="object"){
         p+="&sr="+screen.width+"x"+screen.height;p+="&cd="+screen.colorDepth;
         p+="&jo="+(navigator.javaEnabled()?"Yes":"No");
      }
      d.write('<img id="ONESTAT_TAG" border="0" width="0" height="0" src="'+p+'" >');
  }

  OneStat_Pageview();
  //-->
  </script>
<noscript>
    <a href="http://www.onestat.com"><img border="0" width="0" height="0" src="http://stat.onestat.com/stat.aspx?tagver=2&sid=BTMS-IP.cumulus&js=No&" ALT="OneStat.com Web Analytics"></a>
    </noscript>
<!--ONESTAT SCRIPTCODE END-->

<script data-cfasync="false" type="text/javascript" src="//filamentapp.s3.amazonaws.com/3dadd9ba8186ca596b209b7525465e51.js" async="async"></script>

<!--Aptivada-->
<script src="//www.aptivada.com/js/widget.js"></script>
<!--End Aptivada-->

<!--Triton-->
<script src="//widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
<!--End Triton-->
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="The BOB &amp; TOM Show &raquo; Feed" href="http://feeds.feedburner.com/bobandtomhomepage" />
<link rel='shortlink' href='http://www.bobandtom.com/?p=706043' />
			<script type="text/javascript">
				var _gaq = _gaq || [];

				
									_gaq.push(['b._setAccount', 'UA-46743470-1']);
					_gaq.push(['b._trackPageview']);
				
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <!-- Customization: Default -->
<style style="text/css" id="customize-styles">
#whitewrap > .wrapper-header {background-color: #ffffff !important; 
background-image: url(https://express-images.franklymedia.com/6616/sites/1308/2017/11/10130911/bt-header2.jpg) !important;
background-repeat: repeat-y;
}

</style>
<script>_AMP.theme.data = [];</script>
<script type="text/javascript">var ajaxurl = "http://www.bobandtom.com/wp-admin/admin-ajax.php"</script><script type="text/javascript">var ajaxurl = "http://www.bobandtom.com/wp-admin/admin-ajax.php"</script>
<!-- AMP CMS DFP custom tags -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
      googletag.pubads().setTargeting('cms-sname', 'The BOB amp TOM Show');
      googletag.pubads().setTargeting('cms-sgroup', ['All Sites', 'Format  NewsTalk', 'Market  Westwood One']);
      googletag.pubads().setTargeting('cms-ptitle', 'Pat&#8217;s Vision Board for 2020');
      googletag.pubads().setTargeting('cms-pcat', ['app', 'Homepage']);
  });
</script>

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="The BOB &amp; TOM Show"/>
  <meta property="og:title" content="Pat&#039;s Vision Board for 2020"/>
  <meta property="og:url" content="http://www.bobandtom.com/2020/01/15/pats-vision-board-for-2020/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Pat informs Tom that he has a &quot;vision board&quot; and Tom can&#039;t decide who to make fun of first."/>
  <meta property="og:image" content="https://express-images.franklymedia.com/6616/sites/1308/2019/04/25124122/Screenshot-at-Apr-25-12-40-45.png"/>
  <meta property="article:published_time" content="2020-01-15T08:40:24+00:00"/>
  <meta property="article:modified_time" content="2020-01-15T08:59:31+00:00" />
  <meta property="og:updated_time" content="2020-01-15T08:59:31+00:00" />
  <meta property="article:section" content="app"/>
  <meta property="article:section" content="Homepage"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Pat&#039;s Vision Board for 2020"/>
  <meta itemprop="headline" content="Pat&#039;s Vision Board for 2020"/>
  <meta itemprop="description" content="Pat informs Tom that he has a &quot;vision board&quot; and Tom can&#039;t decide who to make fun of first."/>
  <meta itemprop="image" content="https://express-images.franklymedia.com/6616/sites/1308/2019/04/25124122/Screenshot-at-Apr-25-12-40-45.png"/>
  <meta itemprop="datePublished" content="2020-01-15"/>
  <meta itemprop="dateModified" content="2020-01-15T08:59:31+00:00" />
  <meta itemprop="author" content="cspangle"/>
  <!--<meta itemprop="publisher" content="The BOB &amp; TOM Show"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Pat&#039;s Vision Board for 2020"/>
  <meta name="twitter:url" content="http://www.bobandtom.com/2020/01/15/pats-vision-board-for-2020/"/>
  <meta name="twitter:description" content="Pat informs Tom that he has a &quot;vision board&quot; and Tom can&#039;t decide who to make fun of first."/>
  <meta name="twitter:image" content="https://express-images.franklymedia.com/6616/sites/1308/2019/04/25124122/Screenshot-at-Apr-25-12-40-45.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	

</head><!-- End <head> -->

<body class="post-template-default single single-post postid-706043 single-format-standard custom firefox gecko responsive-grid-enabled responsive-grid-active layout-single-post-706043 layout-using-single builder-parallax-scrolling-active" itemscope itemtype="http://schema.org/WebPage">


<div id="whitewrap">


<div id="wrapper-48" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-mirroring-8 wrapper-first wrapper-header" data-alias="Wrapper Header">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-2">
<figure id="block-bv45892549b785d6" class="logo block block-type-image block-fixed-height" data-alias="Mobile Logo" itemscope="" itemtype="http://schema.org/ImageObject">
<div class="block-content">
<a href="/" class="image" ><img src="https://express-images.franklymedia.com/6616/sites/1308/2017/11/10125343/BT-Shoebox-3-New-White.png#aqua_resizer_image_not_local" alt="" title="" itemprop="contentURL"/></a>
</div><!-- .block-content -->

</figure><!-- #block-bv45892549b785d6 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-20">
<figure id="block-31" class="logo block block-type-image block-fixed-height" data-alias="Logo" itemscope="" itemtype="http://schema.org/ImageObject">
<div class="block-content">
<a href="/" class="image" ><img src="https://express-images.franklymedia.com/6616/sites/1308/2017/11/10125343/BT-Shoebox-3-New-White.png#aqua_resizer_image_not_local" alt="" title="" itemprop="contentURL"/></a>
</div><!-- .block-content -->

</figure><!-- #block-31 -->

</section><!-- .column -->

<section class="column column-3 grid-left-1 grid-width-1">
<nav id="block-94" class="search-box block block-type-navigation block-fluid-height" data-alias="Navigation Search" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left nav-search-active nav-search-position-right"><div class="nav-search">
		<form method="get" id="searchform" action="http://www.bobandtom.com/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" value="Type to search, then press enter" onclick="if(this.value=='Type to search, then press enter')this.value='';" onblur="if(this.value=='')this.value='Type to search, then press enter';" />
			<input type="submit" class="submit" name="searchsubmit" id="searchsubmit" value="Search" />
		</form>
	</div></div><!-- .nav-horizontal nav-align-left nav-search-active nav-search-position-right -->
</div><!-- .block-content -->

</nav><!-- #block-94 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-24">
<nav id="block-32" class="main-nav block block-type-navigation block-fluid-height" data-alias="Main Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-center"><ul id="menu-main-navigation" class="menu"><li id="menu-item-185481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185481"><a href="/">Home</a></li>
<li id="menu-item-600830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-600830"><a href="http://www.bobandtom.com/webplayer/">Listen Live</a></li>
<li id="menu-item-170322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-170322"><a target="_blank" href="http://vip.bobandtom.com/">VIP</a>
<ul class="sub-menu">
	<li id="menu-item-473763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-473763"><a href="https://members.bobandtom.com/pcd/document?iid=99001I**GTZ">Join VIP</a></li>
</ul>
</li>
<li id="menu-item-553947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-553947"><a href="https://omny.fm/shows/the-bob-tom-show-free-podcast">Podcast</a></li>
<li id="menu-item-231673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231673"><a href="http://www.bobandtom.com/stations/">Stations</a></li>
<li id="menu-item-170319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170319"><a target="_blank" href="http://www.bobandtomstore.com/">Store</a></li>
<li id="menu-item-579250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579250"><a href="http://bobandtom.com">More</a>
<ul class="sub-menu">
	<li id="menu-item-329099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329099"><a href="http://www.bobandtom.com/app/">Get the App!</a></li>
	<li id="menu-item-579246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579246"><a href="http://www.bobandtom.com/events/">Events</a></li>
	<li id="menu-item-579245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579245"><a href="http://www.bobandtom.com/contest/">Contests</a></li>
	<li id="menu-item-328952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-328952"><a href="http://www.bobandtom.com/photos/">Photos</a>
	<ul class="sub-menu">
		<li id="menu-item-444318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444318"><a href="http://www.bobandtom.com/albums/album-covers/">Album Covers</a></li>
		<li id="menu-item-444324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444324"><a href="http://www.bobandtom.com/albums/april-macie-gallery/">April Macie</a></li>
		<li id="menu-item-444594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444594"><a href="http://www.bobandtom.com/photos/chick-mcgee/">Chick McGee</a></li>
		<li id="menu-item-444348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444348"><a href="http://www.bobandtom.com/albums/classic-bob-tom-photos/">Classic Bob &#038; Tom Photos</a></li>
		<li id="menu-item-444588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444588"><a href="http://www.bobandtom.com/photos/kristi-lee/">Kristi Lee</a></li>
		<li id="menu-item-444597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444597"><a href="http://www.bobandtom.com/photos/separated-at-birth/">Separated at Birth</a></li>
	</ul>
</li>
	<li id="menu-item-642806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642806"><a href="http://www.bobandtom.com/contact/">Contact</a></li>
</ul>
</li>
</ul></div><!-- .nav-horizontal nav-align-center -->
</div><!-- .block-content -->

</nav><!-- #block-32 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-3">

<section class="column column-1 grid-left-0 grid-width-5">
<div id="block-bkj54a2b9912881a" class="takeover-left block block-type-custom-code block-fluid-height" data-alias="Skyscraper - Left">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-4'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-bkj54a2b9912881a -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-5">
<div id="block-b7x54a2b9912b304" class="takeover-right block block-type-custom-code block-fluid-height" data-alias="Skyscraper - Right">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-5'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-b7x54a2b9912b304 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-49" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-content" data-alias="Wrapper Content">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-16">
<div id="block-132" class="block block-type-content block-fluid-height" data-alias="">
<div class="block-content">
<div class="loop"><article id="post-706043" class="post-706043 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-homepage author-cspangle " itemscope itemtype="http://schema.org/BlogPosting"><header><h1 class="entry-title" itemprop="headline">Pat&#8217;s Vision Board for 2020</h1><div class="entry-meta entry-meta-above">Posted on <time class="entry-date published updated" itemprop="datePublished" datetime="2020-01-15T08:40:24+00:00">January 15, 2020</time></div><!-- .entry-meta --></header><div class="entry-content" itemprop="text"><script type="text/javascript">
                            if(!document.getElementById( "builder-styles" ) && document.getElementById( "builder-styles-css" ) ) document.getElementById( "builder-styles-css" ).insertAdjacentHTML( "beforebegin", "<link id='builder-styles' rel='stylesheet' href='http://www.bobandtom.com/wp-content/plugins/themify-builder/css/themify-builder-style.css?ver=2.2.6.6' type='text/css' />" );
                        </script><p>Pat informs Tom that he has a &#8220;vision board&#8221; and Tom can&#8217;t decide who to make fun of first.<div id="themify_builder_content-706043" data-postid="706043" class="themify_builder_content themify_builder_content-706043 themify_builder">

    	
		<!-- module_row -->
			<div  class="themify_builder_row module_row clearfix module_row_0 themify_builder_706043_row module_row_706043-0">
				                                <div class="row_inner " >

                                    
		<div  class="tb-column column-full first module_column tb_706043_column module_column_0 module_column_706043-0-0" >
                                                                <div class="tb-column-inner">
                            


    <!-- module video -->
    <div  id="video-706043-0-0-0" class="module module-video video-706043-0-0-0 video-top   ">

        
        <div class="video-wrap" style="max-width:100%;">
			<iframe width="500" height="281" src="https://www.youtube.com/embed/gMy8IKgacDk?feature=oembed&wmode=transparent"  allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        </div>
        <!-- /video-wrap -->

            </div>
    <!-- /module video -->
    
                        </div>
                    		</div>
		<!-- /.tb-column -->
		
		
                                </div>
                                <!-- /row_inner -->
                        </div>
                        <!-- /module_row -->
		</div>
</div><!-- .entry-content --><footer class="entry-utility entry-utility-below entry-meta">Filed Under: <a href="http://www.bobandtom.com/category/app/" rel="category tag">app</a>, <a href="http://www.bobandtom.com/category/homepage/" rel="category tag">Homepage</a></footer><!-- .entry-utility --></article><!-- #post-706043 --></div>
</div><!-- .block-content -->

</div><!-- #block-132 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-8">
<div id="block-34" class="300x250-ad-1 block block-type-custom-code block-fluid-height responsive-block-hiding-device-smartphones block-mirrored block-mirroring-bb25499e64d5bce0 block-original-66" data-alias="300x250 Ad 1">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-0'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-34 -->
<div id="block-38" class="sweet-deals-ad block block-type-custom-code block-fluid-height responsive-block-hiding-device-smartphones block-mirrored block-mirroring-b1l5499e64d5fa97 block-original-69" data-alias="Social">
<div class="block-content">
<center><a href="/page/Connect_With_Us/294" target="_blank">​</a><a href="http://www.facebook.com/bobandtomshow" target="_blank"><img alt="" src="/btms-ip/wp-content/uploads/sites/1308/2015/10/Facebook.png" style="width: 32px; height: 32px;" /></a><a href="https://plus.google.com/111994728780938759242"><img alt="" src="/btms-ip/wp-content/uploads/sites/1308/2015/10/GooglePlus.png" style="width: 32px; height: 32px;" /></a><a href="http://instagram.com/bobandtom" target="_blank"><img alt="" src="/btms-ip/wp-content/uploads/sites/1308/2015/10/Instagram.png" style="width: 32px; height: 32px;" /></a><a href="https://soundcloud.com/bobandtom" target="_blank"><img alt="" src="/btms-ip/wp-content/uploads/sites/1308/2015/10/SoundCloud.png" style="width: 32px; height: 32px;" /></a><a href="http://bobandtomshow.tumblr.com/" target="_blank"><img alt="" src="/btms-ip/wp-content/uploads/sites/1308/2015/10/Tumbler.png" style="width: 32px; height: 32px;" /></a><a href="https://twitter.com/bobandtom" target="_blank"><img alt="" src="/btms-ip/wp-content/uploads/sites/1308/2015/10/Twitter.png" style="width: 32px; height: 32px;" /></a><a href="http://www.bobandtom.tv" target="_blank"><img alt="" src="/btms-ip/wp-content/uploads/sites/1308/2015/10/YouTube.png" style="width: 32px; height: 32px;" /></a></a></center>




</div><!-- .block-content -->

</div><!-- #block-38 -->
<div id="block-b6a5b64cc4880d80" class="sweet-deals-ad block block-type-custom-code block-fluid-height responsive-block-hiding-device-smartphones block-mirrored block-mirroring-b6a5b64cc4880d80 block-original-b2v5b64e6190991a" data-alias="Podcast">
<div class="block-content">
<a href="https://omny.fm/shows/the-bob-tom-show-free-podcast" target="_blank"><img alt="" src="https://express-images.franklymedia.com/6616/sites/1308/2018/08/03171433/bob-and-tom-show-Podcast.png" /></a><center>
<a href="https://omny.fm/shows/the-bob-tom-show-free-podcast/playlists/podcast.rss" target="_blank"><img alt="" src="https://express-images.franklymedia.com/6616/sites/1308/2018/08/03171445/bob-and-tom-podcast.png" /></a>
<a href="https://itunes.apple.com/us/podcast/the-bob-tom-show-free-podcast/id784889506?mt=2" target="_blank"><img alt="" src="https://express-images.franklymedia.com/6616/sites/1308/2018/08/03171437/bob-and-tom-Apple-Podcast.png" /></a>
<a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9ib2JhbmR0b20uZmlyZXNpZGUuZm0vcnNz" target="_blank"><img alt="" src="https://express-images.franklymedia.com/6616/sites/1308/2018/08/03171442/bob-and-tom-google-podcasts.png" /></a>
</center>
</div><!-- .block-content -->

</div><!-- #block-b6a5b64cc4880d80 -->
<aside id="block-bxa5625535d61444" class="headlines block block-type-widget-area block-fluid-height block-mirrored block-mirroring-bxa5625535d61444 block-original-b9f5626a4f6e4c82" data-alias="Right Rail 300x100s" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="custom_html-2" class="widget_text widget widget_custom_html">
<div class="textwidget custom-html-widget"><a href="http://www.bobandtom.com/app/" target="_blank"><img alt="" src="http://www.bobandtom.com/wp-content/uploads/sites/1308/2016/12/300x45-2x-APP-1.png" /></a>
<a href="https://itunes.apple.com/us/app/the-bob-tom-show/id1013984039?ls=1&amp;mt=8" target="_blank"><img alt="" src="http://www.bobandtom.com/wp-content/uploads/sites/1308/2016/12/300x45-2x-iTUNES-1.png" /></a>

<a href="https://play.google.com/store/apps/details?id=com.radio.station.BOB.TOM" target="_blank"><img alt="" src="http://www.bobandtom.com/wp-content/uploads/sites/1308/2016/12/300x45-2x-GOOGLE-1.png" /></a>

<a href="http://www.bobandtom.com/webplayer/" target="_blank"><img alt="" src="http://www.bobandtom.com/wp-content/uploads/sites/1308/2016/12/300x45-2x-PLAYER.png" /></a>

<a href="http://vip.bobandtom.com" target="_blank"><img alt="" src="http://www.bobandtom.com/wp-content/uploads/sites/1308/2016/12/300x45-2x-VIP-1.png" /></a>

<a href="http://www.bobandtom.com/email-newsletter/" target="_blank"><img alt="" src="http://www.bobandtom.com/wp-content/uploads/sites/1308/2016/12/300x45-2x-NEWS-1.png" /></a>

<a href="http://www.bobandtom.com/btms-ip/advertise-with-us-2/" target="_blank"><img alt="" src="http://www.bobandtom.com/wp-content/uploads/sites/1308/2016/12/300x45-2x-ADVERT-1.png" /></a>

<a href="http://www.bobandtom.com/" target="_blank"><img alt="" src="https://express-images.franklymedia.com/6616/sites/1308/2017/11/27125738/contact-bob-and-tom.jpg" /></a>

<a href="https://www.facebook.com/groups/bobandtomshow/" target="_blank"><img alt="" src="https://express-images.franklymedia.com/6616/sites/1308/2018/08/03171430/bob-and-tom-facebook-group.png" /></a>
</div></li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-bxa5625535d61444 -->
<div id="block-49" class="twitter block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bmn5499e64d829eb block-original-bw55626a4f6de34d" data-alias="Twitter Widget">
<div class="block-content">
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/bobandtom" data-widget-id="606867493647486977">Tweets by @bobandtom</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div><!-- .block-content -->

</div><!-- #block-49 -->
<div id="block-48" class="facebook block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bq35499e64d7f3df block-original-b4q5626a4f6e13fc" data-alias="Facebook Widget">
<div class="block-content">
<div class="fb-page" data-href="http://www.facebook.com/bobandtomshow" data-width="310" data-height="448" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"></div>
</div><!-- .block-content -->

</div><!-- #block-48 -->
<div id="block-46" class="300x250-ad-2 block block-type-custom-code block-fluid-height block-mirrored block-mirroring-box5499e64d77392 block-original-124" data-alias="300x250 Ad 2">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-3'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-46 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-50" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-mirroring-10 wrapper-last wrapper-footer" data-alias="Wrapper Footer">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-6">
<nav id="block-50" class="footer-nav block block-type-navigation block-fluid-height" data-alias="Footer Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-vertical nav-align-left"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="http://www.bobandtom.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.bobandtom.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="http://www.bobandtom.com/contest-rules/">Contest Rules</a></li>
<li id="menu-item-202510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202510"><a href="http://www.bobandtom.com/advertise-with-us-2/">Advertise With Us</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.bobandtom.com/station-information/">Station Information</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141"><a href="#">Employment Opportunities</a></li>
<li id="menu-item-552890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-552890"><a target="_blank" href="https://www.cumulus.com">Cumulus Media Corporate</a></li>
<li id="menu-item-554959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554959"><a href="http://www.ziprecruiter.com/btshow">Ziprecruiter</a></li>
</ul></div><!-- .nav-vertical nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-50 -->
<div id="block-b4555f1a32a3ceed" class="block block-type-custom-code block-fluid-height" data-alias="Wallpaper Ad">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-16'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-16'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-b4555f1a32a3ceed -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-18">
<div id="block-51" class="728x90-ad-2 block block-type-custom-code block-fluid-height" data-alias="728x90 Ad 2">
<div class="block-content">
<div class="footer-728x90-ad" align="right">
<div id='div-gpt-ad-1418849849333-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-2'); });
</script>
</div>
</div>

</div><!-- .block-content -->

</div><!-- #block-51 -->

<section class="sub-column sub-column-1 column column-1 grid-width-13 grid-left-0">
<footer id="block-52" class="copyright block block-type-footer block-fluid-height" data-alias="Copyright" itemscope="" itemtype="http://schema.org/WPFooter">
<div class="block-content">

<div class="footer-container">

<div class="footer">
<p class="copyright footer-copyright">Copyright 2019 Westwood One / Westwood One is an equal opportunity employer / AA</p><p class="footer-responsive-grid-link-container footer-responsive-grid-link-disable-container"><a href="http://www.bobandtom.com/2020/01/15/pats-vision-board-for-2020/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+bobandtomhomepage+%28The+BOB+%26+TOM+Show%29&full-site=true" rel="nofollow" class="footer-responsive-grid-link footer-responsive-grid-disable footer-link">View Full Site</a></p>
</div><!-- .footer -->
</div><!-- .footer-container -->
</div><!-- .block-content -->

</footer><!-- #block-52 -->

</section><!-- .sub-column -->

<section class="sub-column sub-column-2 column column-2 grid-width-5 grid-left-0">
<figure id="block-bef5ca61d154ed2e" class="wwologo block block-type-image block-fixed-height" data-alias="" itemscope="" itemtype="http://schema.org/ImageObject">
<div class="block-content">
<a href="http://www.westwoodone.com/" class="image" target="_blank"><img src="https://express-images.franklymedia.com/6616/sites/1308/2019/04/04110422/white-wwo-logo.png#aqua_resizer_image_not_local" alt="Westwood One" title="" itemprop="contentURL"/></a>
</div><!-- .block-content -->

</figure><!-- #block-bef5ca61d154ed2e -->

</section><!-- .sub-column -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->



<script>_AMP.theme.init();</script>
<script type='text/javascript' src='//engage-see.franklymedia.com/widget/see_10635/see.js'></script><link rel='stylesheet' id='media_library_assistant-plugin-styles-css'  href='http://www.bobandtom.com/wp-content/plugins/media-library-assistant/includes/../css/prettyPhoto.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='media_library_assistant-widget-styles-css'  href='http://www.bobandtom.com/wp-content/plugins/media-library-assistant/includes/../css/widget.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='amp-polls-plugin-styles-css'  href='http://www.bobandtom.com/wp-content/plugins/amp-polls/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"2.2.6.6","url":"http:\/\/www.bobandtom.com\/wp-content\/plugins\/themify-builder\/themify","map_key":null,"includesURL":"http:\/\/www.bobandtom.com\/wp-includes\/","isCached":null,"minify":{"css":{"themify-icons":false,"themify.framework":false,"lightbox":false,"themify-builder-style":false},"js":{"backstretch.themify-version":false,"bigvideo":false,"themify.dropdown":false,"themify.builder.script":false,"themify.scroll-highlight":false,"themify-youtube-bg":false,"themify.parallaxit":false,"themify.ticks":false}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.bobandtom.com\/wp-content\/plugins\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.bobandtom.com\/wp-content\/plugins\/themify-builder","framework_url":"http:\/\/www.bobandtom.com\/wp-content\/plugins\/themify-builder\/themify","version":"2.2.6.6","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"","addons":[],"breakpoints":{"tablet_landscape":[769,1280],"tablet":[681,768],"mobile":680},"ticks":{"tick":240,"ajaxurl":"http:\/\/www.bobandtom.com\/wp-admin\/admin-ajax.php","postID":706043}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/plugins/themify-builder/themify/js/main.js?ver=2.2.6.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-includes/js/mediaelement/mediaelement-and-player.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-includes/js/mediaelement/mediaelement-migrate.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/plugins/media-library-assistant/includes/../js/jquery.prettyPhoto.js?ver=1.61'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/plugins/media-library-assistant/includes/../js/widget-front-end.js?ver=1576555597'></script>
<script type='text/javascript' src='http://www.bobandtom.com/wp-content/plugins/amp-polls/js/widget-front-end.js?ver=4.9.8'></script>


</div><!-- #whitewrap -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1994228885"></script>
</body>


</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2018/2091 objects using memcache
Page Caching using memcache
Database Caching 247/256 queries in 0.477 seconds using memcache

Served from: www.kruz1033.com @ 2020-01-15 10:17:58 by W3 Total Cache
-->